AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mowa
je Penche donc je suis
je Penche donc je suis
avatar

Nombre de messages : 39
Age : 26
Département : : 44 nantes
Date d'inscription : 25/02/2006

MessageSujet: problème (resolu)   Mar 14 Mar - 22:17

je viens de changer huile et l'essence car je pensai a un surplus d'huile, et après cela mon moteur démarre mais pas plus de 5seconde et seulement quand le starter est mis et le ralenti fortement visé!



Problème posé solutions apportées???
(réponse précise et simplifié pour débutants en la matière svp!)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fl046
::...Dresseur de Pocket...::
::...Dresseur de Pocket...::
avatar

Nombre de messages : 692
Age : 27
Département : : Nîmes (30)
Date d'inscription : 19/02/2006

MessageSujet: Re: problème (resolu)   Mar 14 Mar - 22:46

Demonte tn carbu et netoie toute ta cuve et demonte tes gicleurs et netoie les ils doivent etre bouché Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lulu11w
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 134
Département : : liege
Date d'inscription : 18/01/2006

MessageSujet: re   Mar 14 Mar - 22:52

Qu'antant tu par le ralenti fortement vise ? si il est trop haut diminue le par la vis au niveau du carbu(d'un coter tu as le robinet et de l'autre la vis de ralenti ) . La starter doit etre vers le haut . Sinon verifie les gicleurs et .......

_____________________________________________________

[
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mowa
je Penche donc je suis
je Penche donc je suis
avatar

Nombre de messages : 39
Age : 26
Département : : 44 nantes
Date d'inscription : 25/02/2006

MessageSujet: ?   Mer 15 Mar - 10:39

le seul problème c'est que j'ai déja fait tout ça, j'ai même changé ma bougie!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GeGe 70
::...Dresseur de Pocket...::
::...Dresseur de Pocket...::
avatar

Nombre de messages : 748
Age : 26
Date d'inscription : 14/02/2006

MessageSujet: Re: problème (resolu)   Mer 15 Mar - 11:42

Ce serait peut etre la vis de richesse non???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VidDa
Modérateur
Modérateur
avatar

Nombre de messages : 9674
Age : 28
Département : : 57
Date d'inscription : 18/11/2005

MessageSujet: Re: problème (resolu)   Mer 15 Mar - 19:07

Ben c'est peu etre qu'il est trop pauvre et qu'il faut baissé le clips de l'aiguille mais je pense qu'il a un autre probleme !
tu est sur que c'est pas le gicleur de bouché ?

_________________
.. .. .. .. .. .. ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.race57.fr
madgiknico
::...Dresseur de Pocket...::
::...Dresseur de Pocket...::
avatar

Nombre de messages : 439
Age : 28
Département : : 62 - Arques
Date d'inscription : 05/12/2005

MessageSujet: Re: problème (resolu)   Mer 15 Mar - 19:50

nan c était comme moi sur la mienne et y debouché les gicleurs tout nettoyé mon moteur et rien na changer donc un gars qui vend des pockets ma dis ca vient des pieces dans le carbu donc g mis un carbu de 15 et voila l affiare est fini !! elle reroule nikel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mowa
je Penche donc je suis
je Penche donc je suis
avatar

Nombre de messages : 39
Age : 26
Département : : 44 nantes
Date d'inscription : 25/02/2006

MessageSujet: a y es   Jeu 16 Mar - 21:59

nan c bon en fait c'était tout con, c'est juste que le bitonio d'arrivée d'essence est mal mis! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème (resolu)   

Revenir en haut Aller en bas
 
problème (resolu)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ e39 525D bva M57 an 2001 ] Direction assisté plus progressive
» Problème allumage électronique - (RESOLU)
» [RESOLU] Problème contact frein AR/feu AR
» [ZX 1.9D 1994 - Electricité] Problème de clignotants
» probleme direction resolu (EPS+ vibrations)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum pocket bike :: Mécanique pocket bike 47,49cc :: Mécanique 47,49cc :: Help : Fonctionne mal, en panne ....-
Sauter vers: