AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [RÉSOLU] Probleme de frottement !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
carrollin
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 129
Age : 22
Département : : moselle
Date d'inscription : 14/05/2011

MessageSujet: [RÉSOLU] Probleme de frottement !   Ven 20 Avr - 19:09

Bonjour ce matin j'ai donc remonter mon moteur Pocket quad et la je remonte mon embrayage OK ! cloche fixer tout sa et chaîne avec ! Puis quand je pousse le Pocket j'entant un drôle de bruit un frottement au niveau de la cloche ! Et quand je tire le lanceur il y a comme une répétition de cloche ! Je le démarre OK (Avec du mal) puis je commence a rouler il a du mal a monter en vitesse et s’éteint 200 mètres plus loin et ne démarre plus et en forçant j'ai casser la corde du lanceur en alu .... Puis j'ai réparer le lanceur !!

Une explication du bruit en vidéo



Dit moi de quoi sa pourrais venir ? J'espere pas un serrage Sad


Dernière édition par carrollin le Sam 21 Avr - 12:33, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
carrollin
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 129
Age : 22
Département : : moselle
Date d'inscription : 14/05/2011

MessageSujet: Re: [RÉSOLU] Probleme de frottement !   Ven 20 Avr - 22:09

Bon bah comme personne ne veut m'aider bah faut bien que je me débrouille tout seul ... J'ai donc démonter la bougie ! Et j'ai ressayer en tirant le lanceur et bah sa fait toujours le même bruit alors je démonte le lanceur et je tourne le volant magnétique et la miracle !! Plus ce bruit de frottement bon bah j'ai tout de suite comprit que sa venais du lanceur ! Je l'ai donc refixer et sa se joue vraiment a un millimètre près ... Mais maintenant y ne reste plus que ce bruit de frottement a la cloche d'embrayage ! Je voulais savoir est ce que l'embrayage a une position fixe qu'il doit avoir genre un sens de montage ?? Peut être qu'il est décaller ? Vous en pensser quoi ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
carrollin
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 129
Age : 22
Département : : moselle
Date d'inscription : 14/05/2011

MessageSujet: Re: [RÉSOLU] Probleme de frottement !   Sam 21 Avr - 0:39

Bon bah comme personne ne veut m'aider bah faut bien que je me débrouille tout seul ...

J'ai donc démonter la bougie ! Et j'ai ressayer en tirant le lanceur et bah sa fait toujours le même bruit alors je démonte le lanceur et je tourne le volant magnétique et la miracle !! Plus ce bruit de frottement bon bah j'ai tout de suite comprit que sa venais du lanceur ! Je l'ai donc refixer et sa se joue vraiment a un millimètre près ... En fait ce sont les ailletes du vollant magnétique qui frotte ...

Mais maintenant y ne reste plus que ce bruit de frottement a la cloche d'embrayage ! Je voulais savoir est ce que l'embrayage a une position fixe qu'il doit avoir genre un sens de montage ?? Peut être qu'il est décaller ? Vous en pensser quoi ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
carrollin
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 129
Age : 22
Département : : moselle
Date d'inscription : 14/05/2011

MessageSujet: Re: [RÉSOLU] Probleme de frottement !   Sam 21 Avr - 12:29

Bon bah problème résolu ... C'est les ressorts de l'embrayage qui sont trop détendue il y a beaucoup de jeux on peut limite les enlever a la main ... Donc il est Temp que je le change je penses le changer pour un embrayage d'origine avec ressort Racing parce que un embrayage a 2 mâchoires ne me servira a rien sur le cylindre d'origine ... Bon bah comme on dit ..

On n'est jamais mieux servit que par soi même ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [RÉSOLU] Probleme de frottement !   

Revenir en haut Aller en bas
 
[RÉSOLU] Probleme de frottement !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]probleme frein golf 3 urgent j'en ai besoin pour bosser!!
» [résolu]probleme de masse ou est-elle ? golf 3 1.9 tdi
» [Résolu] Probleme de monter en puissant, pb de débimètre ?
» [106 xs] probleme train arriere large.
» [résolu]probleme de boite auto

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum pocket bike :: Mécanique pocket bike 47,49cc :: Mécanique 47,49cc :: Help : Fonctionne mal, en panne ....-
Sauter vers: