AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème de conversation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
francoleg
Pti Puceau
Pti Puceau


Nombre de messages : 5
Age : 42
Département : : 16000 CHARENTE
Date d'inscription : 21/10/2009

MessageSujet: problème de conversation   Mer 21 Oct - 16:42

Bonjour Suzu ki et merci pour ton aide.
Je ne suis vraiment pas expérimenté dans le principe du forum et lorsque j'envoi un message à un membre, j'ai un message qui me dit "votre message a été envoyé" mais lorsque je vais dans ma messagerie les messages sont dans la boite d'envoi et ma boite de "messages envoyés" est vide !!
Je ne sais pas si je procède correctement ? En fait je choisi un membre en cliquant sur lui et après je clique sur la case "mp" est ce la procédure normale ??
Merci pour ton aide.
Francoleg
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chris-Z750
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1234
Age : 50
Département : : 80
Date d'inscription : 05/12/2008

MessageSujet: Re: problème de conversation   Mer 21 Oct - 19:12

francoleg a écrit:
Bonjour Suzu ki et merci pour ton aide.
Je ne suis vraiment pas expérimenté dans le principe du forum et lorsque j'envoi un message à un membre, j'ai un message qui me dit "votre message a été envoyé" mais lorsque je vais dans ma messagerie les messages sont dans la boite d'envoi et ma boite de "messages envoyés" est vide !!
Je ne sais pas si je procède correctement ? En fait je choisi un membre en cliquant sur lui et après je clique sur la case "mp" est ce la procédure normale ??
Merci pour ton aide.
Francoleg
ça se vois Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zazzer
king of modérateur
king of modérateur
avatar

Nombre de messages : 9152
Age : 29
Département : : 44000
Date d'inscription : 11/06/2006

MessageSujet: Re: problème de conversation   Mer 21 Oct - 23:34

francoleg a écrit:
lorsque j'envoi un message à un membre, j'ai un message qui me dit "votre message a été envoyé" mais lorsque je vais dans ma messagerie les messages sont dans la boite d'envoi et ma boite de "messages envoyés" est vide !!

Francoleg

C'est tout a fait normal, tant que le membre en question ne sait pas connecter le message reste dans les message "boite d'envoi" une fois celui-ci connecter ta boite d'envoi sera vide et le message apparaitra alors dans "message envoyé"

J'espère avoir été clair Idea

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francoleg
Pti Puceau
Pti Puceau


Nombre de messages : 5
Age : 42
Département : : 16000 CHARENTE
Date d'inscription : 21/10/2009

MessageSujet: jeune inscrit   Jeu 22 Oct - 20:31

Ok ok merci pour l'info, me voila rassuré rendeer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lespanol95
Dépasse la ligne de la peur
Dépasse la ligne de la peur
avatar

Nombre de messages : 55
Age : 24
Département : : 95
Date d'inscription : 14/10/2009

MessageSujet: Re: problème de conversation   Jeu 22 Oct - 20:37

Bon bah bienvenue? xD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème de conversation   

Revenir en haut Aller en bas
 
problème de conversation
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip
» Problème de vanne de commande de turbo.
» Problème d'ampoule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum pocket bike :: Présentation & Photos de vos pockets :: Présentation-
Sauter vers: