AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 demare pas apres pose du kit et carbu etc...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
kevfight
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 25
Département : : 74
Date d'inscription : 14/07/2007

MessageSujet: demare pas apres pose du kit et carbu etc...   Sam 29 Sep - 23:12

salut a tous
voila j'expose mon prob
j'ai une mt2 a air avec
kit big bore IV
carbu de 15 (d'origine de mt4) sans filtre a air
pipe admission alu de 15 de mt4
ressort durs
vilo masse pleine
pot origine pr le moment

et pi ba elle demare pas mais o bout d'un certaint temps a force de tirer le lanceur de l'essence coule du carbu par l'entrée d'air
est ce mon gicleur trop gros ?
mon carbu qui prend trop d'air ?(j'ai essayé avec et sans starter c pareil)
mon etincelle est bonne ma bougie est neuve
elle presente aucun signe de bon vouloir demaré
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billouteman
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 3031
Age : 32
Date d'inscription : 06/09/2006

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Lun 1 Oct - 0:06

pk tu met pas de filtre a air?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kevfight
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 25
Département : : 74
Date d'inscription : 14/07/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Lun 1 Oct - 20:27

passe pas et j'en ai pas
g trop d'air ?
up merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kevfight
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 25
Département : : 74
Date d'inscription : 14/07/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Mar 2 Oct - 19:34

aller fo quel roule
c'est gicleur trop gros je pense si l'essence coule par l'arivé d'air ?
quelle est la taille d'un gicleur d'origine de mt4 ?
ou pourai je en trouvé un plus petit?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billouteman
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 3031
Age : 32
Date d'inscription : 06/09/2006

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Mar 2 Oct - 21:24

celui d'origine et bon
mais remet un filtre

tu a vérifier l'alumage?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tofcarib
Ya plus de bande de peur
Ya plus de bande de peur
avatar

Nombre de messages : 224
Age : 44
Département : : 35
Date d'inscription : 14/08/2006

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Mar 2 Oct - 22:27

t'as vérifié tes clapets ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billouteman
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 3031
Age : 32
Date d'inscription : 06/09/2006

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Mar 2 Oct - 23:16

au féte ta vérifier si tu avait une prise d'air ou pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kevfight
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 25
Département : : 74
Date d'inscription : 14/07/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Jeu 4 Oct - 13:18

ba j'ai mis tous des joints neufs mes clapets sont en fibre et neufsje regarderai si il n'y a pas de jour
j'ai de l'etincelle a la bougie
et si il y a une prise d'air je ne vois pas d'ou elle pourait venir
mais avec une clavette d'almumage d'origine sa doit demaré ? pas besoin d'une clavette d'avance ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billouteman
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 3031
Age : 32
Date d'inscription : 06/09/2006

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Jeu 4 Oct - 14:13

oui sa devrai marchai ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kevfight
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 25
Département : : 74
Date d'inscription : 14/07/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Ven 5 Oct - 18:16

si jamais quel le squich de ce kit sur mt2 ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kevfight
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 25
Département : : 74
Date d'inscription : 14/07/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 13:38

apres une longue absence je reviens m'occuper de ma pocket qui a été preparé partout kit bm etc

alors j'ai tout reverifié et maintenant elle va vachement de compression c'est limite si j'arrive a tirer le lanceur fort pour la demarrer

le piston ne touche pas la culasse il y a un cycle normal mais si je tire doucement sur le lanceur sa va sa force mais des que je tire plus fort sa bloque du a trop de compression

help me sa m'enerve qu'elle demarre pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Xnosevil
Ya plus de bande de peur
Ya plus de bande de peur
avatar

Nombre de messages : 331
Age : 26
Département : : 67
Date d'inscription : 16/12/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 15:42

Trop de compression hein ta pas un moteur de ocurse non plus Laughing

J'ai la solution
.
.
.
.
.
.
.
.
.
.
.
Achete toi des muscles ga620[1]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sakou
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1526
Age : 28
Département : : begique
Date d'inscription : 27/09/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:03

c px etre con mais tu a mis le piston dans le bon sense Shocked

moi je pense ke c sa si tout le reste et bon Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kevfight
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 25
Département : : 74
Date d'inscription : 14/07/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:09

bon le piston oui est dans le bon sens enfin je pense
non ?

les lumieres e piston coté echppement et la fleche sur le dessus me semble quel est coté echapement

et sinon la BAC va dans quel sens

celui la ?


ou celui la?


sa va mieux pour tirer sa devait etre un peu sec mais sa change d'une pocket d'origine koi
merci pour vos reponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sakou
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1526
Age : 28
Département : : begique
Date d'inscription : 27/09/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:15

ou celui la?


et la fleche du piston doit etre vers l echapement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kevfight
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 25
Département : : 74
Date d'inscription : 14/07/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:16

tu est sur que sa va comme sa ?



car moi il etait dans l'autre sens c'est peut etre pour sa que sa demmare pas???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
G47-custom44
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1214
Age : 29
Département : : 44
Date d'inscription : 05/11/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:25

ba moi j'aurait plutôt dit l'inverse, la pointe des butée de clapets vers le bas!

de toutes façon tu ne peut pas te tromper, pour savoir tu pose ta BAC sur les bas moteur et tu fait tourner ton vilo tu vera bien si il bloque ou pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kevfight
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 25
Département : : 74
Date d'inscription : 14/07/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:31

je vais test et je reviens
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Xnosevil
Ya plus de bande de peur
Ya plus de bande de peur
avatar

Nombre de messages : 331
Age : 26
Département : : 67
Date d'inscription : 16/12/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:32

les butées vers le bas Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
G47-custom44
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1214
Age : 29
Département : : 44
Date d'inscription : 05/11/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:35

bon moi aussi je suis aller esseyer sur un de mes moteur, et bien quand elle est mal mise (photo 2, pointes des butées vers le haut) tu sens le vilo qui frotte sur la BAC et il y a alors un jour de 1 à 2mm entre la BAC et les bas moteur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kevfight
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 25
Département : : 74
Date d'inscription : 14/07/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:37

sa ne vas que comme sa


dans l'autre sens le vilo touche

je peux essayé de la demaré en mettant un peu d'essence par le trou de la bougie et tirer

le gicleur n'est pas bouché

alors quel est mon probleme ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
G47-custom44
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1214
Age : 29
Département : : 44
Date d'inscription : 05/11/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:41

voilà c'est bien dans ce sens qu'elle ce monte!

pour ton problème, désolé mais je ne voit pas du tout d'ou sa pourrait venir Shocked .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kevfight
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 25
Département : : 74
Date d'inscription : 14/07/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:45

bon je vais tout remonté et tester un peu de start pilote dans le carbu pour voir si sa demare
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sakou
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1526
Age : 28
Département : : begique
Date d'inscription : 27/09/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:46

kevfight a écrit:
tu est sur que sa va comme sa ?



car moi il etait dans l'autre sens c'est peut etre pour sa que sa demmare pas???


non deso je me suis tromper d image Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
G47-custom44
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1214
Age : 29
Département : : 44
Date d'inscription : 05/11/2007

MessageSujet: Re: demare pas apres pose du kit et carbu etc...   Dim 27 Jan - 16:47

autrement esseye un autre carbu!

comme sa tu sera vite fixé si sa vient bien de lui. Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: demare pas apres pose du kit et carbu etc...   

Revenir en haut Aller en bas
 
demare pas apres pose du kit et carbu etc...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» DEMARRE PLUS APRES POSE "KIT SUISSE" CARBU
» apres pose comment redécoller en bord de fenêtre
» [ Ford Transit 2.2 tdci an 2007 ] Bruit claquement apres coupure contact
» Ne demarre plus apres changement filtre à Gazoil mot. Z17DTH
» Ne démarre plus après un choc fiat 500

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum pocket bike :: Mécanique pocket bike 47,49cc :: Mécanique 47,49cc :: Help : Fonctionne mal, en panne ....-
Sauter vers: