AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme en bas regime,

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gogo1984
je Penche donc je suis
je Penche donc je suis
avatar

Nombre de messages : 37
Age : 33
Département : : 57
Date d'inscription : 14/06/2007

MessageSujet: probleme en bas regime,   Dim 12 Aoû - 22:18

voila j'ai fais une prepa 53cc de big bore avec clapet carbone , cale d'avance, embrayage racing, carbu SHA 15 arbeo, carter prepa, et volant magnetique allegé !!

maintenant mon probleme: en bas regime elle rame a mort, par contre des mi-regime, elle part comme une balle, comment pouvoir gerer ce probleme ?? gicleur, ou autre ? je c'est pas du tout !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VidDa
Modérateur
Modérateur
avatar

Nombre de messages : 9674
Age : 28
Département : : 57
Date d'inscription : 18/11/2005

MessageSujet: Re: probleme en bas regime,   Dim 12 Aoû - 23:59

Dûr dur de dire , mais moi j'avais toujours des probléme en bas avec le SHA15 du fait que le gicleur est juste dans les haut régime !

Essaye de monté celui d'origine en baissant clips de l'aiguile , et tu vera Smile

Vu ton probléme c'est peut petre ton embrayage qui colle de suite donc le moteur ne s'élance pas !!

Essaye de jouer avec les ressort Smile

_________________
.. .. .. .. .. .. ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.race57.fr
Nikos005
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1526
Age : 41
Département : : 05 Les Hautes Alpes non de Diou
Date d'inscription : 04/02/2007

MessageSujet: Re: probleme en bas regime,   Lun 13 Aoû - 0:02

Sa peut aussi être tes clapets qui sont trop épais !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gogo1984
je Penche donc je suis
je Penche donc je suis
avatar

Nombre de messages : 37
Age : 33
Département : : 57
Date d'inscription : 14/06/2007

MessageSujet: Re: probleme en bas regime,   Lun 13 Aoû - 0:32

VidDa a écrit:
Dûr dur de dire , mais moi j'avais toujours des probléme en bas avec le SHA15 du fait que le gicleur est juste dans les haut régime !

Essaye de monté celui d'origine en baissant clips de l'aiguile , et tu vera Smile

Vu ton probléme c'est peut petre ton embrayage qui colle de suite donc le moteur ne s'élance pas !!

Essaye de jouer avec les ressort Smile

je pense que ca doit etre l'embrayage alors !!! prce que c'est un embrayage neuf mais une ancienne cloche !! je recois une new cloche la semaine prochaine !! on verra bien !! merci Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billouteman
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 3031
Age : 32
Date d'inscription : 06/09/2006

MessageSujet: Re: probleme en bas regime,   Lun 13 Aoû - 0:43

oui je pense plutt a l'embrayage aussi

ou sinon ta transmission ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme en bas regime,   

Revenir en haut Aller en bas
 
probleme en bas regime,
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme regime moteur
» Salut les motards 600 XT 1989 souci a haut regime
» gros probleme de montée en régime
» reglage bas regime 348
» Probleme accoups bas régime

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum pocket bike :: Mécanique pocket bike 47,49cc :: Mécanique 47,49cc :: Help : Fonctionne mal, en panne ....-
Sauter vers: