AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Quelques probleme !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jet_447
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 21
Age : 27
Département : : 38
Date d'inscription : 12/05/2007

MessageSujet: Quelques probleme !!   Dim 13 Mai - 19:11

Salut

Alors je vous explique mon histoire, hier j'ai acheté une pocket bike d'occassion. Lui la gagné à la vogue l'année derniere, il a du s'en servir 2 ou 3 fois.
J'essaye de la démarré, aprés un long moment d'acharnement, elle démarre, mais elle callé tout de suite donc je régle le ralenti, j'arrive a quelquechose de convenable. Jusque là, c'est OK.
C'est là ou sa va plus.

Tout d'abord, au niveau de la cartouche du pot, il y a de l'huile qui coule. Sa coule sur le garde boue.
- 1ere question : pourquoi sa coule ??? qu'est ce qui faut y faire ???

Ensuite, juste derriere la cartouche du pot, il y a surement un tout petit trou, sa gicle sans arret des petites gouttes d'huile. Si on met la main devant, on a plein de petite tache sur la main.
- 2eme question : Qu'est ce qui faut y faire ?? faut mettre un point de soudure je suppose ????

Ensuite, au ralenti, j'accelere un peu, sa fume pas mal bleu.
- 3eme question : Sa viendrait pas du mélange ?? trop d'huile ?? je ne sais pas combien de pourcentage d'huile car se n'est pas moi qui la fait, il avait mis de l'essence avant que j'arrive.
Enfin je dis ca, j'en sais trop rien

Le probleme le plus embetant : Quand je monte dessus et essaye d'avancer, elle veut pas, j'accelere plus, sa fume encore plus bleu mais n'avance toujours pas et si j'accelere vraiment a fond, elle calle.
Quesqui faut que je fasse ???

Si vous pouviez m'aider, sa serait cool !!
Merci d'avoir pris le temps de tout lire.

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pe
::...Dresseur de Pocket...::
::...Dresseur de Pocket...::
avatar

Nombre de messages : 553
Age : 25
Département : : 56
Date d'inscription : 14/02/2007

MessageSujet: Re: Quelques probleme !!   Dim 13 Mai - 19:20

le mieux est que tu la nettoie entierement!commence par demonte ton carburateur nettoie le bien et reesaille!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mamat
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 3365
Age : 37
Département : : Tours (37)
Date d'inscription : 04/06/2006

MessageSujet: Re: Quelques probleme !!   Dim 13 Mai - 19:34

Fait un mélange convenable à 2.5% car là, il y a trop d'huile...

Regarde si ton embrayage est pas mort... Démonte la cloche d'embrayage à gauche de la pocket...

Si de l'huile coule du pot, c'est qu'il y a trop d'huile dans le mélange donc tu refais un mélange convenable comme je viens de te le dire...Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pocket quadopol
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 169
Age : 24
Département : : Marne
Date d'inscription : 07/04/2007

MessageSujet: Re: Quelques probleme !!   Dim 13 Mai - 21:29

la fummée c'est pas trop grave moi ossi sa me fait sa sur mon quad maisc'est pas grave sa huile bien ton moteur et pour ton pot c'est normal tpn huile qui coule et pour kle trou il faut que tu ressoudes !!!
bonne chance

paul
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.polo51600.skyblog.com
jet_447
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 21
Age : 27
Département : : 38
Date d'inscription : 12/05/2007

MessageSujet: Re: Quelques probleme !!   Dim 13 Mai - 22:13

Merci pour vos réponses.

Mamat, j'ai oublié de preciser mais la pocket avance quand je ne suis pas dessus donc je suppose que l'embrayage n'est pas HS enfin j'espere ...
Autrement sa pourait venir de quoi que quand je suis dessus elle avance pas ?
C'est comme si elle avait pas assez de puissance pour me porter lol
je vous rassure je fais pas 300 kg ... lol
Vous croyez que de demonter le carbu et bien le netoyer pourait regler ce probleme ???

Pour la fumée, je me doutais bien que sa venait du mélange.

Oui, je sais je pose beaucoup de question lol

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jet_447
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 21
Age : 27
Département : : 38
Date d'inscription : 12/05/2007

MessageSujet: Re: Quelques probleme !!   Lun 14 Mai - 21:58

Personne pour mon probleme ????? Sad
Vous m'avez aider sur 3 problèmes, je vous en remercie mais le plus gros probleme personne ne sait ???
Pourquoi ma PB n'avance pas quand je suis dessus ??? Laughing

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
steve
::...Dresseur de Pocket...::
::...Dresseur de Pocket...::
avatar

Nombre de messages : 614
Age : 23
Département : : 57
Date d'inscription : 21/02/2007

MessageSujet: Re: Quelques probleme !!   Lun 14 Mai - 22:06

il y a une chance que c'est ton gicleur,si il est bouché c'est normal
et regarde si ton embrayage n'est pas morte !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jet_447
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 21
Age : 27
Département : : 38
Date d'inscription : 12/05/2007

MessageSujet: Re: Quelques probleme !!   Lun 14 Mai - 22:25

Ok merci

mais pour l'embrayage, je suis obligé de le demonter pour voir si il est HS ??? parce que qu'en la PB est au ralenti et que j'accelere sans etre dessus, dans ce cas la elle avance bien. Alors HS ou pas ?

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VidDa
Modérateur
Modérateur
avatar

Nombre de messages : 9674
Age : 28
Département : : 57
Date d'inscription : 18/11/2005

MessageSujet: Re: Quelques probleme !!   Lun 14 Mai - 23:04

Oui vide le réservoir , nettoie le carbu , ensuite remet un mélange à 2.5 % !

Pour le probléme que t'avance pas , ben si t'est lourd faudra accelere à fond et l'aider un peu avec les pieds , sinon démonte la cloche noir avec les 4 vis BTR et regarde l'état de l'embrayage et si tu sais pas prend une photo

VOila a+ Smile

_________________
.. .. .. .. .. .. ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.race57.fr
jet_447
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 21
Age : 27
Département : : 38
Date d'inscription : 12/05/2007

MessageSujet: Re: Quelques probleme !!   Mar 15 Mai - 19:31

Je viens de démonter mon embrayage le voici, je sais pas si il est mort ?? J'espere que non





Là, il y a une trace autour du boulon qui me semble pas très normal, quand pensez vous ?





Voila, si vous voulez d'autre photo, n'hesitez pas.
Alors HS ou pas ?

Tcho
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
felix
::...Dresseur de Pocket...::
::...Dresseur de Pocket...::
avatar

Nombre de messages : 576
Age : 37
Département : : 31 (Pibrac)
Date d'inscription : 19/11/2006

MessageSujet: Re: Quelques probleme !!   Mar 15 Mai - 19:42

J'ai l'impression qu'il ya de l'huile dans ta cloche d'embrayage donc est ce que tes machoires ne patineraient pas? Sinon est ce que ton embrayage et serré a fond, vérifie le sinon l'axe du vilo va tourner sans rien entrainer et ton poids fait une force supplémentaire sur l'embrayage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.thefrenchconnection.fr/
jet_447
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 21
Age : 27
Département : : 38
Date d'inscription : 12/05/2007

MessageSujet: Re: Quelques probleme !!   Mar 15 Mai - 19:59

Merci de ta réponse rapide
C'est possible qu'il y est de l'huile car ou j'ai entouré en rouge, il y a tout petit trou, sa gicle plein de petite goutte :
Mais aujourd'hui il n'y a pas d'huile liquide Smile c'est comme si l'huile avait séché. sa fait de la poussiere



J'ai verifié, tout est bien serré.
Sa pourrait venir de l'huile ?? ou il y a certainement quelque chose d'autre ?

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
felix
::...Dresseur de Pocket...::
::...Dresseur de Pocket...::
avatar

Nombre de messages : 576
Age : 37
Département : : 31 (Pibrac)
Date d'inscription : 19/11/2006

MessageSujet: Re: Quelques probleme !!   Mar 15 Mai - 20:38

En tout cas si ta pocket avance lorsque tu n'es pas dessus c'est que l'embrayage patine grave quand tu es dessus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.thefrenchconnection.fr/
felix
::...Dresseur de Pocket...::
::...Dresseur de Pocket...::
avatar

Nombre de messages : 576
Age : 37
Département : : 31 (Pibrac)
Date d'inscription : 19/11/2006

MessageSujet: Re: Quelques probleme !!   Mar 15 Mai - 20:44

J'ai oublié de te préciser que pour serrer correctement ton embrayage il faut bloquer le volant magnétique (c'est le truc plein d'ailettes caché derrière le lanceur). Sinon il tourne quand tu serres et tu ne serres rien du tout.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.thefrenchconnection.fr/
VidDa
Modérateur
Modérateur
avatar

Nombre de messages : 9674
Age : 28
Département : : 57
Date d'inscription : 18/11/2005

MessageSujet: Re: Quelques probleme !!   Mar 15 Mai - 20:56

Ton embrayage est neuf !!

Donc comme la dit felix tu dois avoir de l'huile ce qui fais patiné la cloche !

Degraisse tout ça ...... et ressaye , pour serrer l'embrayage tu met un tournevis entre des machoires ou autres et tu serre ... mais normalement c'est serré au frein filet !

Smile

_________________
.. .. .. .. .. .. ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.race57.fr
jet_447
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 21
Age : 27
Département : : 38
Date d'inscription : 12/05/2007

MessageSujet: Re: Quelques probleme !!   Mar 15 Mai - 21:14

Ok merci a tous

Faut que je demonte les machoires, etc... pour le dégraisser ou je dégraisse juste la cloche ??

Autrement aprés avoir dégraisser comme il faut, si sa fait toujours pareil, je fais quoi ?? Je sais je m'avance un peu mai bon ... Laughing

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VidDa
Modérateur
Modérateur
avatar

Nombre de messages : 9674
Age : 28
Département : : 57
Date d'inscription : 18/11/2005

MessageSujet: Re: Quelques probleme !!   Mar 15 Mai - 21:18

Tu dégraisse la cloche + un petit coup sur les machoire et c'est bon Smile

Si sa continue de le faire , fais une vidéo pour voir comment elle réagi , peut être c'est toi qui à peur d'accelerer .... sinon c'est l'embrayage qui tourne autour du vilo .....

_________________
.. .. .. .. .. .. ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.race57.fr
jet_447
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 21
Age : 27
Département : : 38
Date d'inscription : 12/05/2007

MessageSujet: Re: Quelques probleme !!   Mar 15 Mai - 21:22

Ok merci

C'est bizarre, pourtant quand je passe le doigt, c'est pas gras du tout, bien sec.
Et je pense pas que c'est moi qui est peur d'acceleré Wink
Au contraire, défois quand j'acceleré a fond, elle callé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jet_447
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 21
Age : 27
Département : : 38
Date d'inscription : 12/05/2007

MessageSujet: Re: Quelques probleme !!   Jeu 17 Mai - 15:58

Me revoila

J'ai bien dégraisser mon embrayage. Nickel !!
Comme le pourcentage d'huile était trop elevé, faut que je vire toute l'essence mais comment on vidange l'essence ?? Laughing
C'est peut etre idiot comme question mais bon ...

Merci d'aidé les handicapé de la mécanique
Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
malinoisuna
Ya plus de bande de peur
Ya plus de bande de peur
avatar

Nombre de messages : 343
Age : 37
Département : : 59
Date d'inscription : 25/09/2006

MessageSujet: Re: Quelques probleme !!   Jeu 17 Mai - 16:04

Salut, tu n'as qu'à dévisser la vis tout en dessous de ton carbu où la cuve du carbu ( la partie basse où il y a 2 vis ) et pense à la nettoyer en même temps que le gicleur ( tu souffles dedans )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VidDa
Modérateur
Modérateur
avatar

Nombre de messages : 9674
Age : 28
Département : : 57
Date d'inscription : 18/11/2005

MessageSujet: Re: Quelques probleme !!   Jeu 17 Mai - 17:40

Tu débranche le tuyau qui va au carbu et tu laisse coulé dans un récipient ...... aprés tu soufle dans le réservoir pour bien tout vider Laughing

Aprés tu devisse la vis de la cuve pour bien vider le carbu et tu nettoie gicleur etc etc

Puis tu remet un mélange à 2.5/3%

Voilou Very Happy

_________________
.. .. .. .. .. .. ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.race57.fr
jet_447
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 21
Age : 27
Département : : 38
Date d'inscription : 12/05/2007

MessageSujet: Re: Quelques probleme !!   Dim 3 Juin - 18:40

Salut a tous

Donc me revoila.
J'ai acheter une bougie et antiparasite NGK.
Et depuis le temps j'ai enfin trouvé du temps pour aller l'essayer.
Donc je suis super content, elle tourne bien.
Malheuresement, j'ai déraillé, enfin sa c'est pas bien grave.

Par contre j'ai toujours ce probleme de fuite a la cartouche du pot, sa m'enerve un peu. Si quelqu'un a une solution.
Je vous mets une photo de là ou sa fuit (il y a encore la goutte d'huile Laughing ) :



Vous inquietez pas mon pot n'est pas rouillé ou autre, c'est le flash qui donne cet effet.
Voila la preuve Laughing



Autrement pour arriver a la faire démarré, faut que je secoue le filtre a essence pour que l'essence passe par celui-çi. Que dois-je faire ?? le changé ??



Merci a tous ce qui m'ont aidé et ce qui m'aideront Laughing
Je vais pouvoir enfin commencé a m'amuser.
Tcho
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pocket-street-83
::...Dresseur de Pocket...::
::...Dresseur de Pocket...::
avatar

Nombre de messages : 576
Age : 26
Date d'inscription : 22/03/2007

MessageSujet: Re: Quelques probleme !!   Dim 3 Juin - 19:06

ton pneu arriere a morfler sinon pour le pot jai le meme sur ma sm et sa le fait c comme les menbre de prb ton dit trop gras le melange mais mooi c ma cartouche qui fuit mais je la demonte pas car c des rivets qui sont desus Shocked
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jet_447
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 21
Age : 27
Département : : 38
Date d'inscription : 12/05/2007

MessageSujet: Re: Quelques probleme !!   Dim 3 Juin - 19:12

Non non mon pneu n'a pas morflé, c'est une impression Smile
Comme l'huile coule dessus, je l'est essuyer et sa fait cette impression mais je te promets, il est nickel Laughing .
Mon melange est impec maintenant, sa doit etre comme toi, ma cartouche qui fuit. Sa restera comme ça.

Autrement pour le filtre a essence, faut que je fasse quoi ?

Tcho
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Quelques probleme !!   

Revenir en haut Aller en bas
 
Quelques probleme !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Megane II] QUelques probleme...
» Quelques (Gros) soucis méca !
» probleme mon moteur cale au bout de 5 minutes
» Batterie qui se vide en quelques jours
» probleme d 'allumage recurrent à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum pocket bike :: Mécanique pocket bike 47,49cc :: Mécanique 47,49cc :: Help : Fonctionne mal, en panne ....-
Sauter vers: