AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 y a comme un gro probleme elle ne se lance pa!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sonic
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 126
Age : 30
Département : : 01 bourg en bresse
Date d'inscription : 02/03/2007

MessageSujet: y a comme un gro probleme elle ne se lance pa!!!   Jeu 15 Mar - 1:52

alors voila j'ai regarder un peut partout sur le forum mais pas trouver de soluce

donc avan a chaud impossble de la lancer elle ne voulai pas prendre de tour or ka froid ca marchai super bien j'ai tout resserer changer l'antiparasite la bougie est de la bonne couleur mais rien a faire


ensuite j'ai tout demonter tout poli mis un vilo a masse pleine fait petre des ailette correctement et la GRO PROBLEME Sad ele ne prend plus du tout de tour et n'avance pa a plus de 10km/h kan je suis dessus (je pese 50kg tout mouiller donc ca ne vien pas de moi) hors sur béquille elle prend enormenent plus de tour k'avant et la g tout repri reglage carbu bougie resserage des vis moteur different calage d'allumage segment et joint neuf Sad

mais ke faire aider moi svp

la je suis larguer Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sonic
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 126
Age : 30
Département : : 01 bourg en bresse
Date d'inscription : 02/03/2007

MessageSujet: persone   Jeu 15 Mar - 22:52

persone n'a la solution? Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sonic
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 126
Age : 30
Département : : 01 bourg en bresse
Date d'inscription : 02/03/2007

MessageSujet: c bon!!!   Jeu 15 Mar - 23:53

j'ai trouver!!!!! en faite c'etait l'allumage ki etai mal caler y a pas d'emplacement de clavette sur le vilo et j'avai mal reperer au depart ce ki fait kil avai tout le tps du retard et la c bon Smile

je vous conseil un vilo a masse pleine c'est le jour et la nuit au niveau perf!!! acceleration reprise et vitesse



gaaazzzzz!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kawakx
::...Dresseur de Pocket...::
::...Dresseur de Pocket...::
avatar

Nombre de messages : 677
Age : 33
Date d'inscription : 28/11/2005

MessageSujet: Re: y a comme un gro probleme elle ne se lance pa!!!   Ven 16 Mar - 0:16

t'a mis le coté clavette du coté de l'embrayage? si oui, tu l'a monté à l'envers... ça ne change rien sur les perfs, mais l'embrayage n'a pas besoin d'avoir un "callage" précis, tant qu'il est bien serré vu que c'est un montage conique ça ne tourne pas.... tandis-que l'allumage, si il tourne ben tu l'a bien vu, ça marche pas... Donc si t'a l'occasion, pour te simplifier la vie n'hésite pas à le mettre dans l'autre sens...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: y a comme un gro probleme elle ne se lance pa!!!   

Revenir en haut Aller en bas
 
y a comme un gro probleme elle ne se lance pa!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme elle demarre pas
» [e39 530D bva an 99] elle veut plus démarrer (résolu)
» probleme regime moteur et carbu inreglabe
» probleme, elle pète et ne décélère pas.
» Blocage de différentiel: marche arrière?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum pocket bike :: Mécanique pocket bike 47,49cc :: Mécanique 47,49cc :: Help : Fonctionne mal, en panne ....-
Sauter vers: