AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Probleme quand j'accélère !!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
anthony97441
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 122
Age : 26
Département : : 974: Ile de la Réunion
Date d'inscription : 11/01/2007

MessageSujet: Probleme quand j'accélère !!!!!   Ven 26 Jan - 13:20

Salut ! alors moi quand je roule, je maintien une vitesse stable mais le moteur lui il ralenti tout seul des fois donc quand il fais sa, je lache l'accélérateur, je m'arrete, ensuite jaccélere un peu dan le vide pour voir et au lieu d'accéléré, il "desaccélère ! Et des fois le moteur s'éteint ! c'est chiant il a meme pas 1 mois mon engin !

Quelqu'un a déjà eu ce probleme ?

edit : voila une vidéo a l'arret : http://www.youtube.com/watch?v=rjLIpUtawkU


Dernière édition par le Lun 29 Jan - 20:02, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://anthony-tkmp.skyrock.com
Mamat
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 3365
Age : 37
Département : : Tours (37)
Date d'inscription : 04/06/2006

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 15:00

Vérifie que ton essence arrive bien au carbu...

Ta durite d'essence n'est pas pliée? Le boisseau d'arrivée d'essence n'est pas coincé?

Nettoie ton carbu!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred68
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1309
Age : 47
Département : : haut rhin
Date d'inscription : 28/10/2006

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 15:11

Mamat a écrit:
Vérifie que ton essence arrive bien au carbu...

Ta durite d'essence n'est pas pliée? Le boisseau d'arrivée d'essence n'est pas coincé?

Nettoie ton carbu!!


+1 pour mamat,verifie une eventuelle prise d'air.........il est pas toujours evident de diagnostiquer un probleme car les symptomes de ta panne peuvent venir de plusieurs endroit.........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
anthony97441
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 122
Age : 26
Département : : 974: Ile de la Réunion
Date d'inscription : 11/01/2007

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 15:57

j'ai déja démonter 2 fois le carbu pour le nettoyer !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://anthony-tkmp.skyrock.com
woodpocketbiker
je Penche donc je suis
je Penche donc je suis


Nombre de messages : 26
Age : 39
Département : : 27
Date d'inscription : 15/12/2006

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 16:50

Salut ,démonte ta bougie ça te donneras déjà une idée de ton réglage de carbu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
anthony97441
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 122
Age : 26
Département : : 974: Ile de la Réunion
Date d'inscription : 11/01/2007

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 17:25

elle est legerement blanche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://anthony-tkmp.skyrock.com
fred68
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1309
Age : 47
Département : : haut rhin
Date d'inscription : 28/10/2006

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 17:50

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
anthony97441
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 122
Age : 26
Département : : 974: Ile de la Réunion
Date d'inscription : 11/01/2007

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 18:08

merci ! en gros je doit tout changer pour etre sur !! lol

je vien de rouler sur une punaise -------> roue percée ------> chambre a changer --------> plus de sous ---------> dans la merde--------> toujours dans la merde !^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://anthony-tkmp.skyrock.com
fred68
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1309
Age : 47
Département : : haut rhin
Date d'inscription : 28/10/2006

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 18:27

non,non,tu ne dois pas tous changer,lol,mais regarde ta bougie car:

Si elle est couleur blanche et sèche trop pauvre = DANGER

donc cela te donne deja une certaine indication quand a la nature de ton prob.apres,verifie a nouveau ton carbu,ton melange,ce que mamat t'a dit et verifie aussi que tu n'as pas de prise d'air.....voila voila,du boulot pour toi!
ps: pour ta crevaison,ben .....encore du boulot,hi hi hi! Neutral
ps 2: je savais pas que les punaises pousaient aussi dans les dom tom??!!! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
anthony97441
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 122
Age : 26
Département : : 974: Ile de la Réunion
Date d'inscription : 11/01/2007

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 18:31

Citation :
ps 2: je savais pas que les punaises pousaient aussi dans les dom tom??!!!

Neutral

il faut que je regle l'eguille j'sais pas quoi, mais j'ai peur de ne pa pouvoir la remonter ! Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://anthony-tkmp.skyrock.com
fred68
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1309
Age : 47
Département : : haut rhin
Date d'inscription : 28/10/2006

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 18:44

anthony97441 a écrit:
Citation :
ps2: je savais pas que les punaises poussaient aussi dans les dom tom??!!!

Neutral

il faut que je regle leguille j'sais pas quoi, mais j'ai peur de ne pa pouvoir la remonter ! Sad

ha lala,mon cher anthony,là mes competence sont limiter au niveau de la carburation,pour ne pas dire de betises,je prefere laisser parler les gars qui touchent!...........aller les gars! la reunion a besoin d'aide! PA01T
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
anthony97441
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 122
Age : 26
Département : : 974: Ile de la Réunion
Date d'inscription : 11/01/2007

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 19:21

ouai mé le truc c'est que je peu pas tester tant que j'ai pas acheter ma chambre a air !! je suis en train d'économiser pour une MT4 !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://anthony-tkmp.skyrock.com
fred68
V.I.Pocket
V.I.Pocket
avatar

Nombre de messages : 1309
Age : 47
Département : : haut rhin
Date d'inscription : 28/10/2006

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 19:34

anthony97441 a écrit:
ouai mé le truc c'est que je peu pas tester tant que j'ai pas acheter ma chambre a air !! je suis en train d'économiser pour une MT4 !

tu repars ta chambre a air avec une rustine de velo,et le tour est joué....si t'en a pas ,tu connais sans doute quelqu'un qui roule en velo,surtout que les punaises poussent aussi a la reunion ,lol,alors vaut mieux etre equipé!......... Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
anthony97441
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 122
Age : 26
Département : : 974: Ile de la Réunion
Date d'inscription : 11/01/2007

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 19:51

a ouéééééééé !!!!! pas con sa !!!!! javais completement zaper cette possibilité ! merci !! moi j'en ai pas mais j'ai un pote qui en a ! ce qui est chiant c'est de démonter la roue arrière, enfin de la remonter, ya pas un truc que j'aime pas comme sa ! fo tendre la chaine, fo réussir a faire entré la roue dan l'emplacement sachant que chaque rondelle va la ou elle doit etre et non la il faut pas ...! mais bon, c'est le prix a payer !

au faite, je me rapelle qu'avant ma bougie été un peu blanche, maintenant elle est noir donc jé monter d'un cran le petit truc sur l'eguille. maintenant fo tester !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://anthony-tkmp.skyrock.com
VidDa
Modérateur
Modérateur
avatar

Nombre de messages : 9674
Age : 28
Département : : 57
Date d'inscription : 18/11/2005

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 20:38

+ 1 pour la roue !

Ensuite pour le réglage carbu , suffit de baissé d'un cran le clips de l'aiguille , si elle est blanche elle manque d'essence , et c'est pour sa que sa "freine"

Pour le demonté et remonté c'est tout simple , regarde comment c'est monté Idea

_________________
.. .. .. .. .. .. ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.race57.fr
anthony97441
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 122
Age : 26
Département : : 974: Ile de la Réunion
Date d'inscription : 11/01/2007

MessageSujet: Re: Probleme quand j'accélère !!!!!   Ven 26 Jan - 20:42

non mais tout compte fais elle été noir ma bougie, donc j'ai monter d'un cran ! mais jé pa pu tester encore ! il faut réparer la chambre.

re ps : jé perdu mes 2 vis pour tenir le frein arriere ! elle devais etre mal viser et je les ait perdu sur la route ! que de maleur !!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://anthony-tkmp.skyrock.com
anthony97441
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 122
Age : 26
Département : : 974: Ile de la Réunion
Date d'inscription : 11/01/2007

MessageSujet: Re: Probleme quand j'accélère !!!!!   Lun 29 Jan - 20:03

jé mis une vidéo a l'arret dans le premier message
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://anthony-tkmp.skyrock.com
VidDa
Modérateur
Modérateur
avatar

Nombre de messages : 9674
Age : 28
Département : : 57
Date d'inscription : 18/11/2005

MessageSujet: Re: Probleme quand j'accélère !!!!!   Lun 29 Jan - 23:21

Comme un gros manque d'essence ou la bougie de morte !

Regarde pour mettre une bougie NGK et regarde aussi tu tu met bien le starter !

_________________
.. .. .. .. .. .. ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.race57.fr
pocket50cc
Pilote de Ouf
Pilote de Ouf
avatar

Nombre de messages : 124
Age : 27
Département : : 03
Date d'inscription : 19/06/2006

MessageSujet: Re: Probleme quand j'accélère !!!!!   Lun 29 Jan - 23:37

quedieue soit avec toi lol! Neutral

se sont des dieue de la mécanique écoute leur conseil,moi je débutent de seulemtn 7 mois Like a Star @ heaven
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme quand j'accélère !!!!!   

Revenir en haut Aller en bas
 
Probleme quand j'accélère !!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit vibration au ralenti mais pars quand on accélère
» BBBRRRRRR.... quand j'accélère
» Elle s'étouffe quand j'accélère.
» beuuu quand j'accélère à fond...
» [PBL] 106 1.4 qui claque quand J'accélère (résolu page 3)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum pocket bike :: Mécanique pocket bike 47,49cc :: Mécanique 47,49cc :: Help : Fonctionne mal, en panne ....-
Sauter vers: